View Single Post
  #1  
Old 2nd July 2012, 19:18
commentator commentator is offline
Senior Member
 
Join Date: Jul 2008
Location: The Netherlands
Posts: 143
Thanks: 48
Thanked 7 Times in 5 Posts
Default debian wheezy delay start postfix/fetchmail?

Hi,

I'm testing Debian Wheezy with postfix mailserver and clamscan as in one of the perfect setup howto's. Also running fetchmail to pop some mailboxes.

Works perfect for previous Debian release. Saturday upgraded to Wheezy. Now there is problem when booting. Postfix/Clamscan results in abnormal high cpu load.

When disable it from starting and starting it manual after some time no problem. How can I delay this start automaticaly so I don't have to log in and start postfix manual ?
Reply With Quote
Sponsored Links