View Single Post
  #3  
Old 1st June 2012, 08:14
bitla bitla is offline
Junior Member
 
Join Date: May 2012
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Thanks Falko,

script generates html pages. script name is agriya volume version 2.0.9

When I use the command rpm -ivh epel-release-6.7.noarch.rpm I get the below error message
error: Failed dependencies
rpmlib (FileDigests) <= 4.0.6.0-1 is need by epel-release-6.7.noarch
rpmlib (FileDigests) <= 5.2-1 is need by epel-release-6.7.noarch

Last edited by bitla; 1st June 2012 at 08:26.
Reply With Quote