View Single Post
  #5  
Old 28th May 2012, 15:08
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,401
Thanks: 834
Thanked 5,493 Times in 4,324 Posts
Default

I just noticed a wrong setting in your screenshots. Both ns records are wrong, they have to be:

sekaihost.com.

instead of tm1 and tm2 in the name field. When you create a new dns record, use the dns wizard to get a working base record.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote