View Single Post
  #8  
Old 23rd May 2012, 16:30
MaddinXx MaddinXx is offline
Senior Member
 
Join Date: Jul 2011
Location: Switzerland
Posts: 191
Thanks: 25
Thanked 58 Times in 42 Posts
Default

Not sure if your fstab is 100% correctly, but as far as I see (check out this: http://www.howtoforge.com/perfect-se...ispconfig-3-p4, point 13) it should more look something like:

Code:
# /etc/fstab: static file system information.
#
# <file system> <mount point> <type> <options> <dump> <pass>
proc	 /proc	 proc	defaults	0	0
/dev/md1	/	 ext3 errors=remount-ro,usrjquota=aquota.user,grpjquota=aquota.group,jqfmt=vfsv0	0	1
/dev/md0	/boot	 ext2	defaults	0	2
/dev/sda2	none	 swap	sw	 0	0
/dev/sdb2	none	 swap	sw	 0	0
And do not forget to run these commands:

mount -o remount /
quotacheck -avugm
quotaon -avug

Last edited by MaddinXx; 23rd May 2012 at 16:33. Reason: wrong order
Reply With Quote