View Single Post
  #20  
Old 19th May 2012, 16:12
erkan erkan is offline
Senior Member
 
Join Date: May 2012
Posts: 106
Thanks: 0
Thanked 1 Time in 1 Post
Default

I tried running:

apt-get install libapache2-mod-fastcgi

But it won´t install. It just says:

Package libapache2-mod-fastcgi is not available, but is referred to by another package.
This may mean that the package is missing, has been obsoleted, or
is only available from another source

E: Package 'libapache2-mod-fastcgi' has no installation candidate

Do you know what the problem is?
Reply With Quote