View Single Post
  #1  
Old 14th May 2012, 20:47
carlospopo123 carlospopo123 is offline
Junior Member
 
Join Date: May 2012
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default failed build dependencies imap 4.9.3

Hi to everybody,

I'm new and I was trying to install ISPConfig in a CentOs 6.2 through the manual "The perfect server" on HowToForge.

Everything OK till execute the rpmbuild -ta courier-imap-4.9.3-1.tar.bz2

The system says:

error: Failed build dependencies:
/usr/include/fam.h is needed by courier-imap-4.9.3-1.i686

Any suggestions are needed.

Thanks in advance.

Carlos.
Reply With Quote
Sponsored Links