View Single Post
  #4  
Old 11th May 2012, 18:23
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,015
Thanks: 840
Thanked 5,652 Times in 4,461 Posts
Default

Pleasetry the fix suggested here in the ISPConfig FAQ:

http://www.faqforge.com/linux/fix-ht...-debian-linux/

And in ISPConfig, check that you selected the php mode "php-fcgi" in the website settings and that suexec is enabled in the website settings.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote