View Single Post
  #6  
Old 4th May 2012, 19:31
xaver xaver is offline
Member
 
Join Date: May 2009
Posts: 77
Thanks: 10
Thanked 24 Times in 14 Posts
Default

Hi,

i had this problem long ago.
I set the param in /etc/apache2/mods-enabled/fcgid.conf and added:
MaxRequestLen 15728640

Problem solved for all Webs
Reply With Quote