View Single Post
  #37  
Old 28th April 2012, 14:02
petzsch petzsch is offline
Junior Member
 
Join Date: Jul 2005
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I came accros this problem when installing on Ubuntu 12.04 and would like to see the changes proposed by basmevissen in the next release, when Ubuntu >= 11.10 is detected by the ISPConfig installer script.

Downgrading to an older sasl version as proposed in the "The Perfect Server - Ubuntu 11.10 [ISPConfig 3] - Page 4" howto, seems to be less desireable.
Reply With Quote