View Single Post
  #7  
Old 17th April 2012, 13:42
cyprus cyprus is offline
Member
 
Join Date: Oct 2011
Posts: 38
Thanks: 0
Thanked 0 Times in 0 Posts
Default

PAM was just an idea to tear the problem into smaller pieces.
Maybe I should describe the problem as plain as it is.
If I setup an email user I get an Message from ISPCONFIG which tell me the useracount is ready for use.
I donīt use the Mailbox I send the emails as cc to an existing gmail account.
If I do so I get an reply to the sending account.

Quote:
Hi. This is the qmail-send program at mailout-de.gmx.net.
I'm afraid I wasn't able to deliver your message to the following addresses.
This is a permanent error; I've given up. Sorry it didn't work out.

<team@orx.org>:
Sorry,_I_wasn't_able_to_establish_an_SMTP_connecti on._(#4.4.1)/I'm_not_going_to_try_again;_this_message_has_been_ in_the_queue_too_long./

--- Below this line is a copy of the message.

Return-Path: <xxxxx@gmx.de>
Received: (qmail invoked by alias); 13 Apr 2012 10:26:06 -0000
Received: from ch4567810156.9.15.univie.teleweb.at (EHLO C-MacBook-Pro.local) [xx.111.111.111]
by mail.gmx.net (mp035) with SMTP; 13 Apr 2012 12:26:06 +0200
X-Authenticated: #1132134
X-Provags-ID: V01U2FsdGVkX1/jrg1KtSbjYg2QGEWG3M9AkkbxC+Vmw9R5uS9MZn
j+EVbDkOW+pDVF
Message-ID: <4F87FF3D.9040603@gmx.de>
Date: Fri, 13 Apr 2012 12:26:05 +0200
From: =?ISO-8859-15?Q?G=FCl?= <xxxxx@gmx.de>
User-Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.6; rv:11.0) Gecko/20120327 Thunderbird/11.0.1
MIME-Version: 1.0
To: team@orx.org
Subject: test8
Content-Type: text/plain; charset=ISO-8859-15; format=flowed
Content-Transfer-Encoding: 7bit
X-Y-GMX-Trusted: 0
X-GMX-Antivirus: 0 (no virus found)

test8
Thats what I see here.
By the way many thanx for your support.

Cyprus
Reply With Quote