View Single Post
Old 27th May 2006, 22:42
falko falko is offline
Super Moderator
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,751 Times in 2,581 Posts

Originally Posted by adityavpratap
Thanks falko, for the prompt reply. However, I found the link mentioned by you already and have recompiled the kernel with the said parameter = y. Still the error messages ceases to go away.
And you booted the correct kernel, and not the old one?
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!


nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote