View Single Post
  #5  
Old 5th April 2012, 10:13
softstein softstein is offline
Junior Member
 
Join Date: Apr 2012
Posts: 12
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hello Till, thanks for your help.
I tried this in the first place. But setting something in the php.ini field does surely work if you use apache_mod.

But with FastCGI it seems there is no effect (at least in my installation).
Reply With Quote