View Single Post
  #3  
Old 27th March 2012, 07:47
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,419
Thanks: 812
Thanked 5,205 Times in 4,081 Posts
Default

I guess the update might have activated the domain module accidently. Please go to sysetm > inteface config and disable the domain module checkbox there.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote