View Single Post
  #11  
Old 18th January 2012, 18:48
madlars madlars is offline
Junior Member
 
Join Date: Jan 2012
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I dont know how to do that, im totally new to linux and using these commands, but teh file /etc/pure-ftpd/conf/TLS contains "1" in the first line without the quotes.

I just found out that I can copy paste the commands from the tutorial via ssh (PuTTY)
so I'm gonna try setting it up again (on another hdd just in case) using ssh.

Ill let you know if it worked.
Reply With Quote
Sponsored Links