View Single Post
  #6  
Old 17th January 2012, 18:50
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,486
Thanks: 813
Thanked 5,256 Times in 4,121 Posts
Default

1) Please post the output of:

grep Include /etc/httpd/httpd.conf

adjust the path to httpd.conf if it does not match the path on your server.

2) Login to ispconfig and change the IP address in the settings of all sites to * , then wait a few minutes and try to access the sites again.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote