View Single Post
  #8  
Old 22nd May 2006, 09:53
K_meleonu K_meleonu is offline
Senior Member
 
Join Date: May 2006
Posts: 108
Thanks: 1
Thanked 5 Times in 4 Posts
Default

Yes i know that but when i install them it shows me that he installs/upgrade's them. Then, when i check the installation i get those errors. Is there any sources for that packages wich i could download and install them by my self?
Or... is there a more big chance to make them work if i install them by using wget ... tar zxvf ... and install or compile... i think you understand what i am triyng to say. I am sorry if my english is not perfect.
Reply With Quote