View Single Post
Old 21st December 2011, 15:24
bruno_floyd bruno_floyd is offline
Join Date: Aug 2010
Posts: 73
Thanks: 1
Thanked 2 Times in 2 Posts

Maybe i have a third option for you.

Put your CGI files on the cgi folder and created a symbolic link for it where the files previously was, it worked for me.
Reply With Quote