View Single Post
  #3  
Old 19th December 2011, 21:42
kelyiu3000 kelyiu3000 is offline
Junior Member
 
Join Date: Aug 2011
Posts: 24
Thanks: 5
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till View Post
change php mode to php-fcgi and enable the suexec checkbox in website settings.
I am already in FAST-CGI mode......and I need to run some cgi application outside the cgi-bin folder.....so I need to disable the suexec to run it.

Any other solution?
Or some alternative way to enable to run some cgi application outside the cgi-bin folder?

BTW, Thank you.
Reply With Quote