View Single Post
  #18  
Old 13th December 2011, 17:15
Ripeed Ripeed is offline
Member
 
Join Date: Oct 2011
Posts: 94
Thanks: 13
Thanked 3 Times in 3 Posts
Default

OK, now its work!!!!

what i do:

add this:
<VirtualHost *:80>
DocumentRoot /usr/share/squirrelmail
ServerName webmail.example.com
</VirtualHost>

<VirtualHost *:443>
DocumentRoot /usr/share/squirrelmail
ServerName webmail.example.com
</VirtualHost>

that still wont work. After that i added this:
<Location />
Options +FollowSymLinks
order allow,deny
allow from all
</Location>

And NOW IT IS!!!!

THANK YOU SOOO MUTCH!

Last edited by Ripeed; 13th December 2011 at 18:03.
Reply With Quote