View Single Post
  #1  
Old 1st December 2011, 16:45
Landi20 Landi20 is offline
Junior Member
 
Join Date: Dec 2011
Posts: 19
Thanks: 0
Thanked 0 Times in 0 Posts
Default problems after instalattion in IPConfig

when i put localhost:8080 give that message

<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>400 Bad Request</title>
</head><body>
<h1>Bad Request</h1>
<p>Your browser sent a request that this server could not understand.<br />
Reason: You're speaking plain HTTP to an SSL-enabled server port.<br />
Instead use the HTTPS scheme to access this URL, please.<br />
<blockquote>Hint: <a href="https://Informatic.no-ip.biz:8080/"><b>https://Informatic.no-ip.biz:8080/</b></a></blockquote></p>
</body></html>
what i need to do
Reply With Quote
Sponsored Links