View Single Post
  #8  
Old 28th November 2011, 10:34
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,011
Thanks: 826
Thanked 5,378 Times in 4,225 Posts
Default

Ensure that you selected the IP address and not * in the website settings of this website in ISPConfig and that port 82 is set for this IP address under System > ServerIP and that the namevirtualhost checkbox in the IP settings is enabled.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote