View Single Post
  #1  
Old 8th November 2011, 07:22
anroswell anroswell is offline
Junior Member
 
Join Date: Nov 2011
Posts: 2
Thanks: 2
Thanked 0 Times in 0 Posts
Default Install apche, phpand mysql centos 6.0 with version specific each one

┐How can i install in centos 6.0, the version of apache 2.2, php 5.3.0 and mysql,

Centos 6.0 come with the version of apache 5.3.8 and that not work for me, i need apche 5.3.0, how can i do for install it.

Than for the answer and sorry for my bad english.
Reply With Quote
Sponsored Links