View Single Post
  #7  
Old 26th October 2011, 04:56
DaleHutch DaleHutch is offline
Member
 
Join Date: Apr 2010
Location: 39.943066 , -104.902954
Posts: 42
Thanks: 3
Thanked 3 Times in 3 Posts
Thumbs up

FIXED!!!!!!!!!!!!




I had this in my /etc/default/saslauthd

OPTIONS="-c -m /var/spool/postfix/var/run/saslauthd"

But it should be this!!

OPTIONS="-m /var/spool/postfix/var/run/saslauthd -r"

Also.... I also had to do the steps you suggested...

Thank you Falko for your website and help!!!!!!!!!

Your tutorials are of great value! They have taught me so much about Linux!

Thank you!

Reply With Quote