View Single Post
  #3  
Old 24th October 2011, 15:20
poisonborz poisonborz is offline
Junior Member
 
Join Date: Mar 2011
Posts: 7
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I've already set that option, with no effect
I don't know if its relevant, but I'm logging in to ftp with a unix user, not with one created by ISPConfig.
Reply With Quote