View Single Post
  #3  
Old 8th October 2011, 14:27
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,782
Thanks: 821
Thanked 5,334 Times in 4,184 Posts
Default

Just a guess: either you missed to enable auto subdomain www in the website settings or you selected thevwrong ip address in the site settings.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote