View Single Post
  #3  
Old 5th October 2011, 16:16
marvinh marvinh is offline
Junior Member
 
Join Date: Jul 2007
Posts: 17
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till View Post
run:

dpkg-reconfigure phpmyadmin

and follow the instructions to enable the linked tables.
Thanks, that worked
Reply With Quote