View Single Post
  #9  
Old 2nd October 2011, 19:37
arastirici arastirici is offline
Member
 
Join Date: Sep 2008
Posts: 82
Thanks: 0
Thanked 1 Time in 1 Post
Default

I put down as following in ispconfig's apache directives;

<Directory /wwwroot1/web167/web>
Options -Indexes
</Directory>

I get an internal server error.

if I put down "IndexIgnore */*" in .htaccess
it works.
Reply With Quote