View Single Post
  #3  
Old 29th September 2011, 19:32
arastirici arastirici is offline
Member
 
Join Date: Sep 2008
Posts: 82
Thanks: 0
Thanked 1 Time in 1 Post
Default

for example, a vhost is located in /wwwroot1/web106

I added .htaccess file to web106/web/
and if I put down it " IndexIgnore */* " , it works
But if I put down Options -Indexes I get internal server error.

and it gets an error message;
.htaccess: Options not allowed here

I can't see any configure that it is enable +indexes
Also Allowoverride is All

What could be the problem ?
Reply With Quote