View Single Post
  #8  
Old 27th September 2011, 12:15
shajazzi shajazzi is offline
Senior Member
 
Join Date: Dec 2005
Posts: 125
Thanks: 2
Thanked 2 Times in 2 Posts
Default

Hi falko,
I have the domain in question on both servers, however the dns is pointing to server1 for the last 3 days.
This is in the mail log on server1 when trying to send mail to website on server2

Sep 27 11:06:32 mybox1 imapd: LOGIN, user=web33_stephen, ip=[::ffff:127.0.0.1], port=[60738], protocol=IMAP
Sep 27 11:06:32 mybox1 imapd: LOGOUT, user=web33_stephen, ip=[::ffff:127.0.0.1], headers=0, body=0, rcvd=10, sent=83, time=0
Sep 27 11:06:34 mybox1 postfix/local[7143]: E0A0CC1C002: to=<web1_admin@mybox1.webnet4u.co.uk>, orig_to=<admin@allthatshome.co.uk>, relay=local, delay=4.9, delays=0.02/0.01/0/4.8, dsn=2.0.0, status=sent (delivered to command: /usr/bin/procmail -f-)
Sep 27 11:06:34 mybox1 postfix/cleanup[7141]: C0437C1C003: message-id=<78bb837e1fe0ed791917f8942296fe3e@localhost>
Sep 27 11:06:35 mybox1 postfix/qmgr[6453]: C0437C1C003: from=<steve@heatmypool.net>, size=1003, nrcpt=1 (queue active)
Sep 27 11:06:35 mybox1 postfix/local[7143]: E0A0CC1C002: to=<web1_admin@mybox1.webnet4u.co.uk>, orig_to=<admin@allthatshome.co.uk>, relay=local, delay=5.1, delays=0.02/0.01/0/5.1, dsn=2.0.0, status=sent (forwarded as C0437C1C003)
Sep 27 11:06:35 mybox1 postfix/qmgr[6453]: E0A0CC1C002: removed
Sep 27 11:06:35 mybox1 postfix/smtp[7165]: certificate verification failed for gmail-smtp-in.l.google.com[209.85.227.27]:25: untrusted issuer /C=US/O=Equifax/OU=Equifax Secure Certificate Authority
Sep 27 11:06:36 mybox1 postfix/smtp[7165]: C0437C1C003: to=<allthatshome@googlemail.com>, orig_to=<admin@allthatshome.co.uk>, relay=gmail-smtp-in.l.google.com[209.85.227.27]:25, delay=1.8, delays=0.21/0.01/0.73/0.87, dsn=2.0.0, status=sent (250 2.0.0 OK 1317117996 w2si20321869weq.32)
Sep 27 11:06:36 mybox1 postfix/qmgr[6453]: C0437C1C003: removed

shajazzi
Reply With Quote