View Single Post
  #3  
Old 22nd August 2011, 21:03
midcarolina midcarolina is offline
Senior Member
 
Join Date: Jul 2011
Posts: 254
Thanks: 1
Thanked 5 Times in 5 Posts
Default

Hi Till,

I don't think you want the whole maillog, so we'll just use the portion that matters anyway, which is today:


Aug 22 10:07:02 webserver postfix/smtpd[788]: disconnect from adsl-070-155-163-002.sip.cae.bellsouth.net[70.155.163.2]
Aug 22 10:10:01 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:10:01 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:10:01 webserver postfix/smtpd[944]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:10:01 webserver postfix/smtpd[944]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:10:01 webserver postfix/smtpd[944]: disconnect from webserver.hostwithsupport.com[::1]
Aug 22 10:10:22 webserver postfix/anvil[791]: statistics: max connection rate 4/60s for (smtp:70.155.163.2) at Aug 22 10:04:15
Aug 22 10:10:22 webserver postfix/anvil[791]: statistics: max connection count 4 for (smtp:70.155.163.2) at Aug 22 10:04:15
Aug 22 10:10:22 webserver postfix/anvil[791]: statistics: max cache size 1 at Aug 22 10:04:15
Aug 22 10:15:01 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:15:01 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:15:01 webserver postfix/smtpd[1055]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:15:01 webserver postfix/smtpd[1055]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:15:01 webserver postfix/smtpd[1055]: disconnect from webserver.hostwithsupport.com[::1]
Aug 22 10:15:51 webserver clamd.amavisd[1833]: SelfCheck: Database status OK.
Aug 22 10:20:01 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:20:01 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:20:01 webserver postfix/smtpd[1200]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:20:01 webserver postfix/smtpd[1200]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:20:01 webserver postfix/smtpd[1200]: disconnect from webserver.hostwithsupport.com[::1]
Aug 22 10:25:02 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:25:02 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:25:02 webserver postfix/smtpd[1320]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:25:02 webserver postfix/smtpd[1320]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:25:02 webserver postfix/smtpd[1320]: disconnect from webserver.hostwithsupport.com[::1]
Aug 22 10:25:51 webserver clamd.amavisd[1833]: SelfCheck: Database status OK.
Aug 22 10:30:01 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:30:01 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:30:01 webserver postfix/smtpd[1439]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:30:01 webserver postfix/smtpd[1439]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:30:01 webserver postfix/smtpd[1439]: disconnect from webserver.hostwithsupport.com[::1]
Aug 22 10:35:02 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:35:02 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:35:02 webserver postfix/smtpd[1611]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:35:02 webserver postfix/smtpd[1611]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:35:02 webserver postfix/smtpd[1611]: disconnect from webserver.hostwithsupport.com[::1]
Aug 22 10:35:51 webserver clamd.amavisd[1833]: SelfCheck: Database status OK.
Aug 22 10:40:01 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:40:01 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:40:01 webserver postfix/smtpd[1837]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:40:01 webserver postfix/smtpd[1837]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:40:01 webserver postfix/smtpd[1837]: disconnect from webserver.hostwithsupport.com[::1]
Aug 22 10:45:02 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:45:02 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:45:02 webserver postfix/smtpd[1973]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:45:02 webserver postfix/smtpd[1973]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:45:02 webserver postfix/smtpd[1973]: disconnect from webserver.hostwithsupport.com[::1]
Aug 22 10:45:51 webserver clamd.amavisd[1833]: SelfCheck: Database status OK.
Aug 22 10:50:01 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:50:01 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:50:01 webserver postfix/smtpd[2119]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:50:01 webserver postfix/smtpd[2119]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:50:01 webserver postfix/smtpd[2119]: disconnect from webserver.hostwithsupport.com[::1]
Aug 22 10:55:01 webserver dovecot: pop3-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:55:01 webserver dovecot: imap-login: Disconnected (no auth attempts): rip=::1, lip=::1, secured
Aug 22 10:55:01 webserver postfix/smtpd[2230]: connect from webserver.hostwithsupport.com[::1]
Aug 22 10:55:01 webserver postfix/smtpd[2230]: lost connection after CONNECT from webserver.hostwithsupport.com[::1]
Aug 22 10:55:01 webserver postfix/smtpd[2230]: disconnect from webserver.hostwithsupport.com[::1]

Also, any suggestions on the ISPConfig "Monitor" showing DNS as "offline"? Still strange when the site loads beautifully everytime and the nameservers are showing in ip lookups great, etc.
Reply With Quote