View Single Post
  #2  
Old 15th August 2011, 12:45
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,977
Thanks: 825
Thanked 5,369 Times in 4,216 Posts
Default

Make sure that you enabled the remote access checkbox in the database settings and that you entered the Ip address of the webserver in the remote access IP's field.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote