View Single Post
  #3  
Old 10th August 2011, 16:00
andrercmeira andrercmeira is offline
Junior Member
 
Join Date: Aug 2011
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I use 3.0.3.3 and I try svn version but in all version have same error and jailkit i test, 2.11, 2.12, 2.13 and 2.14

Last edited by andrercmeira; 10th August 2011 at 16:02.
Reply With Quote