View Single Post
  #4  
Old 1st August 2011, 02:04
giftsnake giftsnake is offline
Senior Member
 
Join Date: Jan 2009
Posts: 108
Thanks: 15
Thanked 9 Times in 8 Posts
Default

same question here!

leaving the field empty results in
Code:
allow-transfer {none;};
overriding the setting in named.conf.options.

maybe a feature request:
  • instead of "none;" insert default IPs
or
  • if empty, do not provide the "allow-transfer" option explicitly.
Reply With Quote