View Single Post
Old 8th July 2011, 18:22
Fairbanks Fairbanks is offline
Junior Member
Join Date: Jul 2011
Posts: 18
Thanks: 1
Thanked 0 Times in 0 Posts

Hi Till (Thanks for the reply).

I did reconfig ISPConfig, CentOS network and everything else where I suspected some Upcase, but I end up with the same result e.g. web52_sale can send message (either from Outlook or WebMail) but I get the same error message when I send eMail to (showing lowercase thought) - see below (some french in the message but I'm sure you will figure the message). Attached are newer versions of my files...

Adresse du destinataire :
Raison : Remote SMTP server has rejected address
Code de diagnostic : smtp;554 5.7.1 <>: Relay access denied
Système distant : dns; (TCP||52990||25) ( ESMTP Postfix)


P.S. I really appreciate your help...
Attached Files
File Type: txt local-host-names.txt (423 Bytes, 229 views)
File Type: txt (1.8 KB, 210 views)
File Type: txt (4.1 KB, 99 views)
File Type: txt virtusertable.txt (533 Bytes, 96 views)

Last edited by Fairbanks; 8th July 2011 at 18:44.
Reply With Quote