View Single Post
  #1  
Old 30th June 2011, 12:06
mert mert is offline
Junior Member
 
Join Date: Jun 2011
Posts: 8
Thanks: 0
Thanked 0 Times in 0 Posts
Question No access after installation

Hi there,

I've successfully installed ISP Config to my server (Ubuntu). After installation I cannot access to admin interface.

Code:
The output of "netstat -tap" command is following:

Proto Recv-Q Send-Q Local Address           Foreign Address         State       PID/Program name
tcp        0      0 localhost.localdo:mysql *:*                     LISTEN      4041/mysqld     
tcp        0      0 localhost.lo:submission *:*                     LISTEN      1342/sendmail: MTA:
tcp        0      0 hosted-by.altush:domain *:*                     LISTEN      5253/named      
tcp        0      0 server.mycustomn:domain *:*                     LISTEN      5253/named      
tcp        0      0 localhost.locald:domain *:*                     LISTEN      5253/named      
tcp        0      0 *:ftp                   *:*                     LISTEN      1486/proftpd: (acce
tcp        0      0 *:ssh                   *:*                     LISTEN      1286/sshd       
tcp        0      0 localhost.localdoma:953 *:*                     LISTEN      5253/named      
tcp        0      0 localhost.localdom:smtp *:*                     LISTEN      1342/sendmail: MTA:
tcp        0    240 server.mycustomname:ssh wlan-243170.nbw.t:51364 ESTABLISHED 1597/0
I've searched other threads but couldn't find a proper solution.

Help please
Reply With Quote
Sponsored Links