View Single Post
  #2  
Old 27th June 2011, 09:50
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 34,586
Thanks: 792
Thanked 4,983 Times in 3,903 Posts
Default

Please disable PHP notices by changing the error log leven in the php.ini file and restart apache. The error log level required for ispconfig is:

error_reporting = E_ALL & ~E_NOTICE
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote