View Single Post
  #3  
Old 24th June 2011, 16:09
ondrusina ondrusina is offline
Junior Member
 
Join Date: Jun 2011
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko View Post
ISPConfig 3 doesn't support Dovecot 2.x. Only versions up to 1.2.x are supported.
I needed only comment the sieve plugin, Dovecot 2.0 is working fine without the plugin.
Reply With Quote