View Single Post
  #1  
Old 3rd June 2011, 14:20
Hagforce Hagforce is offline
Senior Member
 
Join Date: Feb 2006
Posts: 210
Thanks: 37
Thanked 1 Time in 1 Post
Default Ubuntu 10.04 LTS Perfect Server PEAR.php problem

Hi

I have a application that requires PEAR.php
And I get this error in log:
[warn] [client xxx.xx.50.23] mod_fcgid: stderr: PHP Fatal error:
>> require_once(): Failed opening required 'PEAR.php'
>> (include_path='.:/usr/share/php:/usr/share/pear') in

What may be the problem here.
I have followed the how to carefully, and double checked.
Reply With Quote
Sponsored Links