View Single Post
  #7  
Old 23rd May 2011, 15:59
pititis pititis is offline
Senior Member
 
Join Date: Dec 2010
Location: München
Posts: 364
Thanks: 39
Thanked 90 Times in 68 Posts
Default

Sure Till, for this reason I have posted this issue, as normal web user I have created a php.ini and changed the "post_max_size" setting!
Reply With Quote