View Single Post
  #21  
Old 2nd May 2011, 17:51
luigi luigi is offline
Junior Member
 
Join Date: Apr 2011
Location: France, Annecy
Posts: 11
Thanks: 1
Thanked 0 Times in 0 Posts
Default

Initially I used the version of baruwa on the official site, but the version of Rocky to be different that's why I had this error, then after I install the version of the tutorial and it worked. But for you it is the right place

Regarding the problem of black / white list:
To have no more error with JS should update the version of baruwa (1.0.2-1)
Reply With Quote
Sponsored Links