View Single Post
  #10  
Old 14th April 2011, 20:44
007007 007007 is offline
Senior Member
 
Join Date: Jul 2010
Posts: 139
Thanks: 5
Thanked 0 Times in 0 Posts
Default

ok i did, now :

Code:
apache2.conf:# LogLevel: Control the number of messages logged to the error_log.
apache2.conf:LogLevel crit
sites-available/default:        LogLevel crit
sites-available/site.com.vhost: LogLevel crit
sites-available/default-ssl:    LogLevel crit
sites-available/roundcube:         LogLevel crit
sites-enabled/site.com.vhost:   LogLevel crit
sites-enabled/default-ssl:      LogLevel crit
sites-enabled/roundcube:         LogLevel crit
sites-enabled/000-default:      LogLevel crit
but the problem still exist, notices mod_fcgid are logged in error.log!!
Reply With Quote