View Single Post
  #11  
Old 13th April 2011, 16:18
Ovidiu Ovidiu is offline
Senior Member
 
Join Date: Sep 2005
Posts: 1,265
Thanks: 80
Thanked 24 Times in 20 Posts
Default

Quote:
Originally Posted by till View Post
correct.



/var/www/conf/web1/php.ini



Change a value in the custom php.ini settings and click on save.
Quote:
Originally Posted by till View Post
Just as a additional note, max_execution time is 60 as defined in your php.ini files and not 30.
it was all solved with your advice further up :-)

Quote:
ahhhh, it all works now after I followed your advice of:
Quote:
Change a value in the custom php.ini settings and click on save.
THANKS!

I don't understand what happened but all is good now.
Reply With Quote
Sponsored Links