View Single Post
  #6  
Old 11th April 2011, 22:37
007007 007007 is offline
Senior Member
 
Join Date: Jul 2010
Posts: 139
Thanks: 5
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko View Post
Did you restart Apache?

IS there maybe another LogLevel directive somewhere in your configuration (also check your .htaccess files)?
yes I did

Code:
/etc/init.d/apache2 restart
I really do not know, I use ispconfig vanilla (default)

I also noticed several thousands of lines like this:

Code:
Software caused connection abort: mod_fcgid: ap_pass_brigade failed in handle_request function
any possibility to completely disable fcgi logs please?

my server is super loaded!
Reply With Quote