View Single Post
  #1  
Old 13th September 2005, 13:22
dranieri dranieri is offline
Member
 
Join Date: Sep 2005
Location: Pennsylvania
Posts: 51
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to dranieri
Default Setting The Hostname

Typing in this command from the prompt.
echo server1.example.com > /etc/hostname
/bin/hostname -F /etc/hostname
We get this in return -bash: /etc/hostname/bin/hostname: Not a directory.
__________________
Thank You,
David
Reply With Quote
Sponsored Links