View Single Post
  #3  
Old 1st March 2011, 13:45
pdga pdga is offline
Junior Member
 
Join Date: Feb 2011
Posts: 11
Thanks: 1
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till View Post
Go to system > server services, select the sql server and disable all checkboxes except of the mysql checkbox and click on save.
there is alreday only the DB-server checkbox selected.
Reply With Quote