View Single Post
  #5  
Old 21st February 2011, 13:40
vaio1 vaio1 is offline
Senior Member
 
Join Date: Jul 2007
Location: Italy
Posts: 664
Thanks: 77
Thanked 12 Times in 7 Posts
Default

I have solved adding this line in the php.ini textbox in the website option:

Code:
[suhosin]
suhosin.session.encrypt = Off
Reply With Quote