View Single Post
  #5  
Old 18th February 2011, 18:26
mleeroberts mleeroberts is offline
Junior Member
 
Join Date: Feb 2011
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Please try mod_php instead.
I changed the setting with no effect; however, using server1.mydomain.com instead of www.mydomain.com does work which is certainly acceptable.

Thanks for the help......now if i can just get the domain names to resolve on the server I'll be golden.
Reply With Quote