View Single Post
  #3  
Old 18th February 2011, 00:01
mleeroberts mleeroberts is offline
Junior Member
 
Join Date: Feb 2011
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Did you enable PHP in ISPConfig for that web site? If so, which PHP mode do you use?
Yes, the default - Fast-CGI
Reply With Quote