Thread: MySQL Error
View Single Post
  #12  
Old 15th February 2011, 23:53
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 34,586
Thanks: 792
Thanked 4,983 Times in 3,903 Posts
Default

Check your roundcube settings, the smtp server that is set in the roundcube must be "localhost" and the smtp username and password has to be empty as no authemtication is nescessary for localhost connections.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote