View Single Post
  #2  
Old 11th February 2011, 14:52
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,773
Thanks: 840
Thanked 5,610 Times in 4,421 Posts
Default

This are debian volatile packages, I doubt that they can be installed on Ubuntu 8.04. If you need a newer clamav version, then you should update your ubuntu install to a newer version which will update clamav as well.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote